Petit Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit Problème

Message par Shimigari le Mer 23 Nov - 20:07

Voilà ce qui m'arrive


J'ai récemment remis mon PC à zero et j'ai reinstallé tous mes logs aujourd'hui donc je pense que c'est lié mais je n'en trouve pas la cause. J'ai réinstallé vegas et c'est toujours pareil. je ne sais pas si c'est les codecs bref un peu d'aide serait le bienvenu !



Voyage psychédélique aux résonances électroniques.
avatar
Shimigari
Edennien en veille
Edennien en veille

Messages : 902
Date d'inscription : 24/01/2010
Age : 25
Localisation : Périgueux

Voir le profil de l'utilisateur http://forum.amv-france.com/

Revenir en haut Aller en bas

Re: Petit Problème

Message par Flo55 le Mer 23 Nov - 20:17

sa fait sur tout des scène ?? si non tente truc con déplace ton dossier avec scène

ou ta pas réinstallait tout tes codec







Spoiler:

merci mamou
avatar
Flo55
Eden Team
Eden Team

Messages : 1915
Date d'inscription : 19/01/2010
Age : 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Oxide le Mer 23 Nov - 20:36

t'as passé tes scènes sous VDub ?




- - -

Adepte de la Pika-secte®
[Tigresse de Poche]
avatar
Oxide
Admin
Admin

Messages : 9668
Date d'inscription : 20/01/2010
Age : 26
Localisation : Tours, 37

Voir le profil de l'utilisateur http://oxet68.wix.com/oxidegraph

Revenir en haut Aller en bas

Re: Petit Problème

Message par Yuko le Mer 23 Nov - 21:24

Ouais j'ai eu le tour une fois moi c'était mes codecs qui fonctionnaient pas correctement j'ai tout réinstallé c'était FFdshow qui marché pas







~* * * * * * * * * * * * * *~
Spoiler:


Thx Ox !!!!! Very Happy




avatar
Yuko
Admin
Admin

Messages : 2230
Date d'inscription : 19/01/2010
Age : 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Shadox le Mer 23 Nov - 22:47

J'ai eu le même problème que toi quand j'ai voulu tout réinstaller. Encode ta vidéo en Lagarith YV12 et normalement ça devrait marcher. (si ça ne marche pas fait le savoir)



Merci Oxide Smile


avatar
Shadox
Eden Team
Eden Team

Messages : 1445
Date d'inscription : 25/01/2010
Age : 22
Localisation : Chef des putes.

Voir le profil de l'utilisateur http://www.youtube.com/user/Shadoxsx

Revenir en haut Aller en bas

Re: Petit Problème

Message par Shimigari le Mer 23 Nov - 23:00

Merci pour vos réponses ! et en effet shadox j'ai trouvé ça tout à l'heure avec Shinomi dans la config du laga et ça marche. Ce genre de prob est assez chiant quand même.



Voyage psychédélique aux résonances électroniques.
avatar
Shimigari
Edennien en veille
Edennien en veille

Messages : 902
Date d'inscription : 24/01/2010
Age : 25
Localisation : Périgueux

Voir le profil de l'utilisateur http://forum.amv-france.com/

Revenir en haut Aller en bas

Re: Petit Problème

Message par Aken le Jeu 24 Nov - 4:30

c'est vraiment le genre de truc qui fait "mais pourquoi tu marches paaaas alors que le reste du temps tu marches?" lol

l’informatique c'est comme les fils , tu les laisses patoger, ils trouvent le moyen de faire l'amour et de s'enmeller pour laisser un gros bordel derrière


Halala...elle sait me faire plaisir cette tigresse d'Oxide : D


*Sachez le* ,
le silence est la plus grande des paroles ,
les actes sont les plus grands des discours .
avatar
Aken
Eden Team
Eden Team

Messages : 3352
Date d'inscription : 19/01/2010
Localisation : Madagascar's Survivor

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Shimigari le Jeu 24 Nov - 10:54

c'est exactement ça WTF quoi xD



Voyage psychédélique aux résonances électroniques.
avatar
Shimigari
Edennien en veille
Edennien en veille

Messages : 902
Date d'inscription : 24/01/2010
Age : 25
Localisation : Périgueux

Voir le profil de l'utilisateur http://forum.amv-france.com/

Revenir en haut Aller en bas

Re: Petit Problème

Message par Oxide le Jeu 24 Nov - 15:37

Aken a écrit:l’informatique c'est comme les fils , tu les laisses patoger, ils trouvent le moyen de faire l'amour et de s'enmeller pour laisser un gros bordel derrière

xD ça c'est de la poésie !




- - -

Adepte de la Pika-secte®
[Tigresse de Poche]
avatar
Oxide
Admin
Admin

Messages : 9668
Date d'inscription : 20/01/2010
Age : 26
Localisation : Tours, 37

Voir le profil de l'utilisateur http://oxet68.wix.com/oxidegraph

Revenir en haut Aller en bas

Re: Petit Problème

Message par kaitoji le Dim 24 Juin - 21:57

Aken a écrit:c'est vraiment le genre de truc qui fait "mais pourquoi tu marches paaaas alors que le reste du temps tu marches?" lol

l’informatique c'est comme les fils , tu les laisses patoger, ils trouvent le moyen de faire l'amour et de s'enmeller pour laisser un gros bordel derrière

Très beau, je tenais à dire merci pour les solutions données, car j'ai eu le même problème et c'est ici que j'avais trouvé mon bonheur. Wink
Je connaissais pas lagarith, avant j'encodais sans compression, c'était pas fameux.
avatar
kaitoji
New Soul
New Soul

Messages : 29
Date d'inscription : 24/06/2012
Age : 28
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Oxide le Dim 24 Juin - 22:10

Eux c'est le meilleurs si on fait les bons réglages, par contre faut libérer des Go xD




- - -

Adepte de la Pika-secte®
[Tigresse de Poche]
avatar
Oxide
Admin
Admin

Messages : 9668
Date d'inscription : 20/01/2010
Age : 26
Localisation : Tours, 37

Voir le profil de l'utilisateur http://oxet68.wix.com/oxidegraph

Revenir en haut Aller en bas

Re: Petit Problème

Message par kaitoji le Dim 24 Juin - 23:15

tkt niveau espace ça glisse tranquille, les To aide bien. Mais j'aime voir ce que ça donne sur du player, mais ça lague. Au moin avec lagarith j'ai pas ce soucis.
avatar
kaitoji
New Soul
New Soul

Messages : 29
Date d'inscription : 24/06/2012
Age : 28
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Oxide le Lun 25 Juin - 0:02

Bah perso, même mes prev' je les encode en qualité "fini", car j'ai tous peur que ça plante, Vegas est un logiciel trop instable




- - -

Adepte de la Pika-secte®
[Tigresse de Poche]
avatar
Oxide
Admin
Admin

Messages : 9668
Date d'inscription : 20/01/2010
Age : 26
Localisation : Tours, 37

Voir le profil de l'utilisateur http://oxet68.wix.com/oxidegraph

Revenir en haut Aller en bas

Re: Petit Problème

Message par kaitoji le Lun 25 Juin - 17:43

Perso c'est after qui me fait chier, quand ça plante té niké, adieux les filtres de 4h, les rotos d'une nuit, et tes déplacements de cam de luxe. Recommence !

Enfin pour clore, normalement même si vegas plante, en redémarrant il te remet ton projet maxi 5min avant le plantage, ça m'étonne que tu te fasse des encodes fini.
avatar
kaitoji
New Soul
New Soul

Messages : 29
Date d'inscription : 24/06/2012
Age : 28
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Oxide le Lun 25 Juin - 18:04

Car c'est plus léger et on voie réellement les defauts côté roto etc... Et surtout j'ai pas des To de place xD




- - -

Adepte de la Pika-secte®
[Tigresse de Poche]
avatar
Oxide
Admin
Admin

Messages : 9668
Date d'inscription : 20/01/2010
Age : 26
Localisation : Tours, 37

Voir le profil de l'utilisateur http://oxet68.wix.com/oxidegraph

Revenir en haut Aller en bas

Re: Petit Problème

Message par kaitoji le Lun 25 Juin - 18:28

Oxide a écrit:Car c'est plus léger et on voie réellement les defauts côté roto etc... Et surtout j'ai pas des To de place xD

Lol j'avoue l'espace ça joue pas mal.
avatar
kaitoji
New Soul
New Soul

Messages : 29
Date d'inscription : 24/06/2012
Age : 28
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit Problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum